当前位置:首页 > 问答

精准踩顶涨停

我来帮TA回答

谁能帮我把下面这个指标改成选股公式。要选出“精确涨停”那个指标。

RSV:=(CLOSE-LLV(LOW,15))/(HHV(HIGH,15)-LLV(LOW,15))*100;
K:=(SMA(RSV,10,1));
D:=(SMA(K,5,1));
KK:=INTPART(SMA(RSV,10,1));
DD:=INTPART(SMA(K,5,1));
N:=KK+DD;
精确涨停:CROSS(N,50);
==========================================
问题补充:
xypeng888的朋友,真是谢谢你。但我用了这个还是不能选“精确涨停”信号的股。他那个精确涨停是有个小箭头的。用你写的那个选股公式选出来的股没有那个箭头。比如我选1月18号的。选出来的都不是18号发出信号买入的。
---------------------------------------------
你先要下载数据,然后才选股----------选股时软件有提示的--------你应该看到了

股票神奇精准顶底指标,真神奇!。

事后的指标总是非常精准,但事前的买入信号永远不准

股票以涨停的方式过顶好不好啊还有上涨空间吗

那看看有多大的量啊,无量涨停当然还要继续涨了。

通达信精准顶底主图指标公式如何使用

你好 各个软件所用函数不一样 请问你用的哪个呢?另需要把 书中所表述告诉我 才行=====实在不好意思 我只能根据他书中的意思 自己猜测了一个 编出来后 感觉是个反指标另外 感觉(5,10)效果不好 自己换成了(12,9)你可以在改过来通达信公式:V1:=EMA(EMA(VOL,12),12);VOL1:(V1-REF(V1,1))/REF(V1,1)*100;MVOL:MA(VOL1,9);

通达信软件一个选股公式,要求,第一天涨停,第二天开盘是涨停价即一字板的公式。谢谢

选出这个结果没问题。

一个实体涨停板,第二日以涨停价开盘即可的选股公式

REF(C/REF(C,1)>1.096 AND ABS((C-O)/REF(C,1))*100>5,1) AND O/REF(C,1)>1.096;